

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ctl00__htmlTag" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:legacy="http://www.legacy.com/ns#">
<head id="ctl00_Head1"><title>
	Paul YELDS Death Notice - Merimbula, New South Wales | Merimbula News
</title><meta name="lastName" content="YELDS"></meta><meta name="firstName" content="Paul"></meta><meta name="description" content="Paul Anthony YELDS 9.12.1970 - 30.4.2019 Relatives and friends are invited to attend the Funeral for the late Paul Anthony YELDS, of Mirador, which will be held on Friday 10 May 2019, with a service"></meta>
<script data-schema="NewsArticle" type="application/ld+json"> 
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":
    {
        "@type": "WebPage",
        "@id": "http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&pid=192813829"
    },
    "headline": "Paul YELDS Death Notice - Merimbula, New South Wales | Merimbula News",
    "url": "http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&pid=192813829",
    "image":
    {
        "@type": "ImageObject",
        "url": "https://static.legacy.net/obituaries/images/premiumobit/premiumobit_candle.jpg?v=116.45.0.13553",
        "height": 130,
        "width": 130
    },
    "articleSection": "Obituaries",
    "genre": "Obituary(Obit),Biography",
    "dateCreated": "2019-05-08T12:00:00Z",
    "datePublished": "2019-05-08T12:00:00Z",
    "dateModified": "2019-05-08T12:00:00Z",
    "articleBody": "Paul Anthony YELDS 9.12.1970 - 30.4.2019 Relatives and friends are invited to attend the Funeral for the late Paul Anthony YELDS, of Mirador, which will be held on Friday 10 May 2019, with a service commencing at 2.00 PM, at St Clement's Anglican Church, Merimbula. The cortege will then leave for the Pambula Monumental Lawn Cemetery. In Lieu of Flowers, Donations to the 'Mark Hughes Foundation' would be appreciated. Go to:  markhughesfoundation.com.au  SAPPHIRE COAST FUNERALS 02 6495 7077  ",
    "creator": ["Legacy.com"],
    "author": [
        {
            "@type": "Person",
            "name": "Legacy"
        }
    ],
    "keywords": ["Paul Anthony YELDS Obituary", "Obituaries"],
    "publisher": {
        "@type": "Organization",
        "name": "Legacy",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cache.legacy.net/globalcontent/affiliatelogosgbmobile/merimbulanewsonline-au.pngx?w=244&h=60&option=1",
            "width": 244,
            "height": 60
        }
    },
    "description": "Paul Anthony YELDS 9.12.1970 - 30.4.2019 Relatives and friends are invited to attend the Funeral for the late Paul Anthony YELDS, of Mirador, which will be held on Friday 10 May 2019, with a service"
} 
</script><meta property="fb:admins" content="100001241414690"></meta><meta property="fb:app_id" content="170463649631558"></meta><meta property="fb:pages" content="54460902620"></meta><meta property="og:type" content="article"></meta><meta property="og:title" content="View Paul YELDS&#39;s Notice on merimbulanewsonline.com.au and share memories"></meta><meta property="og:description" content="Paul Anthony YELDS 9.12.1970 - 30.4.2019 Relatives and friends are invited to attend the Funeral for the late Paul Anthony YELDS, of Mirador, which wil"></meta><meta property="og:url" content="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&amp;pid=192813829"></meta><meta property="og:image" content="https://static.legacy.net/obituaries/images/obituary/Obituary/highrescandle.png"></meta><meta property="og:image:height" content="230"></meta><meta property="og:image:width" content="230"></meta><link rel="canonical" href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&pid=192813829"/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.legacy.com/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&pid=192813829&referrer=0&preview=false"/>
    <!--[if lt IE 9]>
        <link id="ctl00_IE8AndBelowPremiumObituaryStyleSheetLink" rel="stylesheet" type="text/css" href="http://tributes.merimbulanewsonline.com.au/Obituaries/MerimbulaNewsOnline-AU/styles/templates/ColorTemplate.css?v=116.45.0.13553&amp;s=43" /><link id="ctl00_IE8AndBelowStyleSheetLink" rel="stylesheet" type="text/css" href="http://tributes.merimbulanewsonline.com.au/Obituaries/styles/ie8-and-down.css?v=116.45.0.13553&amp;s=43" />
    <![endif]-->
    <link id="ctl00_StyleSheetLink" rel="stylesheet" type="text/css" href="https://static.legacy.net/obituaries/MerimbulaNewsOnline-AU/templates/ColorTemplate.css?v=116.45.0.13553&amp;s=43" /><link href="https://fonts.googleapis.com/css?family=Quattrocento:400,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,300,400,600,700" type="text/css" rel="stylesheet" />
    <!--[if lt IE 9]>
        <script src="http://tributes.merimbulanewsonline.com.au/Obituaries/scripts/respond.min.js" type="text/javascript"></script>
    <![endif]-->
    <link id="ctl00_GlyphIconsStylesheet" rel="stylesheet" type="text/css" href="https://static.legacy.net/obituaries/Styles/glyphicons.css?v=116.45.0.13553" /><script src="https://static.legacy.net/obituaries/scripts/modernizr.js?v=116.45.0.13553&s=43" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script><script src="https://static.legacy.net/obituaries/scripts/responsive-obits.js?v=116.45.0.13553&s=43" type="text/javascript"></script><script src="https://static.legacy.net/obituaries/scripts/responsive-main.js?v=116.45.0.13553&s=43" type="text/javascript"></script><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/services/rss.ashx?recentdate=3" />
    <!-- Begin Header Affiliate Tracking Script -->
    
    <!-- End Header Affiliate Tracking Script -->
    <script type="text/javascript">var _gaq = _gaq || []; var dataLayer = dataLayer || [];$(document).ready(function() {$(document).delegate("[data-ga-evt-cat]", "click", function(e) {var cat = $(this).attr("data-ga-evt-cat");var action = $(this).attr("data-ga-evt-action");var label = $(this).attr("data-ga-evt-label");dataLayer.push({ 'event': 'GAEvent', 'eventCategory': cat, 'eventAction': action, 'eventLabel': label });}); $(document).delegate("a:not([data-ga-evt-cat])", "click", function(e) { dataLayer.push({ 'event': 'GAEvent', 'eventCategory': '', 'eventAction': 'click', 'eventLabel': '' });});});dataLayer.push({'ProductName':'obit-aff'});dataLayer.push({'PageName':'obit-premium'});dataLayer.push({'Affiliate':'MerimbulaNewsOnline-AU'});dataLayer.push({'country':'Australia'});dataLayer.push({'SpotlightOption':'18 - GlobalOptimized'});dataLayer.push({'PersonID':'192813829'});dataLayer.push({'FHID':'1'});dataLayer.push({'FHCo':'0'});dataLayer.push({'CHID':'1'});dataLayer.push({'NoticeType':'ngo'});dataLayer.push({'PaymentCode':'paid'});dataLayer.push({'ObitDaysActive':'1'});dataLayer.push({'ObitPublishDate':'5/8/2019'});dataLayer.push({'GuestBookType':'premium'});dataLayer.push({'ObituaryURL':'http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&pid=192813829'});dataLayer.push({'ViewportDimension':$(window.top).innerWidth() + 'x' + $(window.top).innerHeight()});dataLayer.push({'AnalyticPageCategory':'asr_ngo_obit'});</script>
<!-- AimTell custom attributes //-->
<script type="text/javascript">function _aimtellReady() {_aimtellTrackAttributes({"ProductName":"obit-aff", "PageName":"obit-premium", "Affiliate":"MerimbulaNewsOnline-AU", "country":"Australia", "SpotlightOption":"18 - GlobalOptimized", "PersonID":"192813829", "FHID":"1", "FHCo":"0", "CHID":"1", "NoticeType":"ngo", "PaymentCode":"paid", "ObitDaysActive":"1", "ObitPublishDate":"5/8/2019", "GuestBookType":"premium", "HasServiceInfo":"n", "ServiceDate":"", "GBEntries":"0", "FN":"Paul", "LN":"YELDS", "AnalyticPageCategory":"asr_ngo_obit"})}</script><script src='//cdn.optimizely.com/js/1736730124.js'></script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function () {
        var webview = "0";
        var userAgent = window.navigator.userAgent.toLowerCase();

        // Detects if device is on iOS 
        var isIos = function isIos() {
            return (/iphone|ipad|ipod/.test(userAgent) && !window.MSStream);
        };

        // Detects if 'safari' is in userAgent
        var isSafari = function isSafari() {
            return /safari/.test(userAgent);
        };

        // Detects if 'version' is in userAgent
        var hasVersion = function hasVersion() {
            return /version/.test(userAgent);
        };

        // Determines if browser session is running within installed iOS app
        if (isIos() && !hasVersion() && !isSafari()) {
            webview = "1";
        } 

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("webview", webview);
        });
    })();
</script>



<style type="text/css">
    .videoAdContainer082016 {
        width: 603px;
        height: 375px;
        z-index: 1000;
    }

        .videoAdContainer082016 iframe {
            transition: width 0.5s, height 0.5s, left 0.5s;
        }
</style>
<script type='text/javascript'>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</script>

<!--Blockthrough Request-->
<script src='https://legacy-com.videoplayerhub.com/galleryplayer.js'></script>
<!-- Blockthrough Request -->
<!--Index Request-->
<script async src='https://js-sec.indexww.com/ht/ls-legacy.js'></script>
<!-- Index Request -->
<!--A9 Request--><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}('apstag',window,document,'script','//c.amazon-adsystem.com/aax2/apstag.js');
  apstag.init({
    pubID: '3116',
    adServer: 'googletag',
    timeout: 2e3
  });
  apstag.fetchBids({
    slots: [
{'slotID': 'eHo9FA', 'sizes': [[590,340],[385,340],[300,175],[300,250]], 'slotName': '/423686928/prod/obit-aff/obit-premium/custom-bottom-1'},
{'slotID': 'Npz0tA', 'sizes': [[300,250]], 'slotName': '/423686928/prod/obit-aff/obit-premium/display-right-1'},
]

  }, function(bids) {   
    window.googletag.cmd.push(function(){
      apstag.setDisplayBids();
    });
  });
</script><!--A9 Request-->

<link id="ctl00_ResponsiveObitCSS" rel="stylesheet" type="text/css" href="/obituaries/Styles/responsive-obits.css" />
    <script type="text/javascript" src="../scripts/sharable.js"></script>
    <link rel="image_src" href="https://static.legacy.net/obituaries/images/obituary/Obituary/Candle_new.png" /><style type="text/css">.AffiliateHeaderContent{background-color:#4B6999;padding-top:0;height:40px;width:100%}#PremiumObitBody{background-color:#CCCCCC;background-color:rgb(107,178,214)}#PremiumObitBody .PremiumObitHeader .PremiumObitAdBar{background-color:#FFFFFF}#PremiumObitBody .MainContentContainer{background-image:radial-gradient(ellipse closest-side at 50% 50%,#FFFFFF,#FFFFFF 100%)}#PremiumObitBody .PremiumObitFooter{background-color:#FFFFFF}#PremiumObitBody .PremiumObitHeader{background-color:#123456}.FHLSHeader tr{background-color:#123456}#footer{background-color:#123456}</style></head>
<body id="PremiumObitBody" class="PremiumV2">
    
    <input name="ctl00$RefreshInterval" type="hidden" id="ctl00_RefreshInterval" class="RefreshInterval" data-intervalseconds="20" />
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDQHZW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TDQHZW');
    </script>
    <!-- End Google Tag Manager -->

     
    
    <!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-57OGVHgSOoedo"});</script><noscript><img src="//pixel.quantserve.com/pixel/p-57OGVHgSOoedo.gif"border="0"height="1"width="1"alt="Quantcast"style="display:none;"/></noscript><!--End Quantcast tag-->


    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
                iframe.style.display = "none";
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Legacy.com',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Publisher Logo': 'https://ak-static.legacy.com/globalcontent/legacy_logo.png',
		'Consent Scope Group URL': 'http://www.legacy.com',
		'Publisher Purpose Legitimate Interest IDs': [1,2,4,5],
		'No Option': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #006699 !important;
          border-color: #006699 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #006699 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #006699 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #006699 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
    </style>

    <script>window.fbAsyncInit = function() {FB.init({ appId : '170463649631558', xfbml : true, version : 'v2.12' });FB.AppEvents.logPageView();};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)){return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
    
<div class="TurnPixelSection">
    
    
    
</div>
    <!-- Begin Top Legacy Tracking Script -->
    <!-- Begin microsite redirect -->
<script type='text/javascript'>if (location.href.toLowerCase().indexOf('obituary.aspx') > 0 && location.href.toLowerCase().indexOf('pid=161707001') > 0 && window.location.href.indexOf('memorial-sites') < 0 && window.location.href.indexOf('m.legacy.com') < 0) {top.location.href = 'http://www.legacy.com/memorial-sites/sandy-hook-school-tragedy/';} </script> 
<!-- End mircosite redirect -->



    <!-- End Top Legacy Tracking Script -->
    <!-- Begin Body (Top) Affiliate Tracking Script -->
    
    <!-- End Body (Top) Affiliate Tracking Script -->
    <script src="https://static.legacy.net/obituaries/scripts/ClientStorage.ascx.js?v=116.45.0.13553&s=43" type="text/javascript"></script><script type="text/javascript"> window.clientStorage = window.clientStorage || new ClientStorageObject({
  "dataProxyUrl": "https://www.legacy.com/obituaries/services/ClientStorageProxy.aspx"
});</script>
    <div id="wrapper">
    <form method="post" action="./obituary-premium-v2.aspx?n=Paul-Anthony-YELDS&amp;pid=192813829&amp;fhid=1&amp;ua=" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDUyMjI4ODhkGAQFFWN0bDAwJEFkMSRBZFRvRGlzcGxheQ8PZAIBZAUdY3RsMDAkQm90dG9tQWREZnAkQWRUb0Rpc3BsYXkPD2QCAmQFOmN0bDAwJE1haW5Db250ZW50UGxhY2Vob2xkZXIkQWQxUG9zaXRpb24xUmlnaHQkQWRUb0Rpc3BsYXkPD2QCBGQFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBTVjdGwwMCRNYWluQ29udGVudFBsYWNlaG9sZGVyJE5vdGlmeUFGcmllbmQkRW1haWxPcHRJbrHIotJGBkpMsizc29quyZ0N0onK" />


<script src="//platform-api.sharethis.com/js/sharethis.js#property=5af4c49a09ff1b00116883cf&amp;product=custom-share-buttons" type="text/javascript"></script>
<script src="https://ak-static.legacy.net/globalscripts/advertising/autoadrefresh.js" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/ObituaryNavigator.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/jquery/jquery-ui-custom.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/outdatedbrowser.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/NotifyAFriend.ascx.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/PremiumObituary.Master.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/LegacyPlusControl.ascx.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/ServiceInfoControl.ascx.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/ResourceControl.ascx.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/AudioObitControl.ascx.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/PremiumObituaryGuestBookControl.ascx.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/PremiumObituaryFlowerAd.ascx.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/obituary-premium-v2.aspx.js?v=116.45.0.13553&amp;s=43" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92AFD0CC" />
        <table id="ctl00_PremiumObitContent" class="PremiumObitContent" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
	
            <div id="ctl00_PremiumObitHeader" class="PremiumObitHeader">
                
                
                <div id="ctl00_PremiumObitAdBar" class="PremiumObitAdBar">
                    <div class="PremiumObitHeaderAdContainer GalleryViewerAdSuppress AutoRefresh"> 
                        
        <!-- Begin Simple Ad Script (Javascript Enhanced) -->
<script type='text/javascript' language='JavaScript'>
if (!aa) var aa = {
  iframes : new Array(),
  random : function() { return Math.round(Math.random() * 10000000000); },
  pageNum : Math.round(Math.random() * 10000000000),
  refresh : function(iframeId) {
    if (typeof(iframeId) != 'undefined') {
      var iframe = document.getElementById(iframeId);
      if (iframe) {
        iframe.name = iframeId;
        var oldSrc = iframe.src || iframe.getAttribute('data-src');
        var newSrc = oldSrc.replace(/misc=[0-9]+/, 'misc=' + aa.random());
        if (newSrc !== undefined) {
            var newFrame = iframe.cloneNode(true);
            newFrame.src = newSrc;    
            iframe.parentNode.replaceChild(newFrame, iframe);
          }
      }
    }
    else {
      for (var i in this.iframes) this.refresh(this.iframes[i]);
    }
  }
};if (typeof aa.showAd == 'undefined')
    aa.showAd = function(adId) {
       var ad=document.getElementById(adId);
       var adWrapper=document.getElementById(adId+'_wrapper');
       if(ad){
          ad.name = adId;
          var newSrc = ad.getAttribute('data-src');
            if (newSrc !== undefined) {
                var newFrame = ad.cloneNode(true);
                newFrame.src = newSrc;
                newFrame.setAttribute('data-src',newSrc);
                newFrame.setAttribute('data-uiload',ad.getAttribute('data-uiload'));
                ad.parentNode.replaceChild(newFrame, ad);
          }
        newFrame.style.display='block';}
       if(adWrapper){
          adWrapper.style.display='block'
       }
    };
if (typeof aa.hideAd == 'undefined')
    aa.hideAd = function(adId) {
       var ad=document.getElementById(adId);
       var adWrapper=document.getElementById(adId+'_wrapper');
       if(ad){
          ad.style.display='none'
       }
       if(adWrapper){
          adWrapper.style.display='none'
       }
    };</script>
<iframe id='a_9649202a-5891-405c-afd3-b45f11b6ee8c' src='http://tributes.merimbulanewsonline.com.au/Obituaries/AffiliateAdvertisement.axd?affiliate=MerimbulaNewsOnline-AU&adid=1&preview=False&adtype=4&v=20190326T001449' width='728' height='90' scrolling='no' frameborder='0' allowtransparency='true'></iframe>
<!-- End Simple Ad Script -->
    
                        <div id='pds6XA' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('pds6XA');
            } else {
                googletag.display('pds6XA');
            }
        }});
    </script>
</div>
                    </div>
                </div>
                <div id="ctl00_PremiumObitTitleBar" class="PremiumObitTitleBar">
                    <table class="FHLSHeader"><tr>
                        <table id="ctl00_PremiumObituaryAffiliate" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
		
                            <td style="vertical-align: middle; width: 450px;">
                                <table id="ctl00_PremiumAffiliateLogo" class="PremiumAffiliateLogo" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
                                    <a id="ctl00_AffiliateHome" title="Return to merimbulanewsonline.com.au" href="http://www.merimbulanewsonline.com.au/"><img title="Return to merimbulanewsonline.com.au" src="https://cache.legacy.net/globalcontent/affiliatelogos/nextgenobit/MerimbulaNewsOnline-AU.png" alt="" /></a>
                                
		</td></tr></table>
                                <div class="ObituaryHeader">
                                    <a id="ctl00_AffiliatePortal" title="Return to today&#39;s Notices for Merimbula News" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="npportal" href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/">Notices</a>
                                </div>
                            </td>
                        
	</td></tr></table>

                        
                        
                        <td align="right" style="vertical-align: middle;">
                            <div class="FHLSAffiliate"></div>
                            <div id="ctl00_DivFHLS" class="LinkSeparator" style="margin-left:0px;"></div>
                            <div class="PreviousPageTitleBar">
                                <div class="PreviousPage">
                                    
                                </div>                    
                            </div>
                            <div class="LinkSeparator"></div>
                            <div id="ctl00_DivHomePortal" class="HomePortal" style="margin-right:-7px;">
                                <a id="ctl00_HomePortalLink" title="Return to today&#39;s Notices for Merimbula News" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="home" href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/"><img id="ctl00_HomePortal" title="Return to today&#39;s Notices for Merimbula News" src="https://static.legacy.net/obituaries/images/premiumobit/home.png?v=116.45.0.13553" alt="Home" /></a>
                            </div>
                        </td>
                    </tr></table>
                </div>
            </div>
            
            
            <div class="Clear"></div>
            <div id="ctl00_MainContentContainer" class="MainContentContainer">
                
	<div id="ctl00_MainContentPlaceholder_ArticleHolder"></div>
    
    
    
    <table id="ctl00_MainContentPlaceholder_PremiumObitLayout" class="PremiumObitLayout" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
		
        <table id="ctl00_MainContentPlaceholder_ServiceAndObit" class="ServiceAndObit" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
            <table id="ctl00_MainContentPlaceholder_LeftColumn" class="LeftColumn" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
                
                <table id="ctl00_MainContentPlaceholder_ResourcesControl_Resources" class="Resources" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
					
        <div class="TopBar"></div>
        <div class="LeftColumnHeader">Resources</div>
        <table id="ctl00_MainContentPlaceholder_ResourcesControl_RelatedPages" class="RelatedPages" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
						
            
            <a id="ctl00_MainContentPlaceholder_ResourcesControl_PersonPageLink" href="https://www.legacy.com/obituaries/name/paul-yelds-obituary?pid=192813829&amp;affiliateid=3824">
                <div class="NonGannettSubTextResources">
                    <div class="SubText Count glyphicons glyphicons-file">More Obituaries for Paul YELDS</div>
                </div>
            </a>
            <a id="ctl00_MainContentPlaceholder_ResourcesControl_ByNamePageLink" href="https://www.legacy.com/obituaries/name/by/yelds/paul">
                <div class="NonGannettSubTextResources">
                    <div class="SubText Count glyphicons glyphicons-file">Looking for an obituary for a different person with this name?</div>
                </div>
            </a>
        
					</td></tr></table>
        
        <div id='BZCLDw' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('BZCLDw');
            } else {
                googletag.display('BZCLDw');
            }
        }});
    </script>
</div>
    
				</td></tr></table>
            
			</td></tr></table>
            
            <div id="ctl00_MainContentPlaceholder_PremiumObit" class="PremiumObit" itemscope="" itemtype="http://schema.org/Person">
              <div class="head">                
                <div class="TopBar"></div>
                
                
                
        	    <table id="ctl00_MainContentPlaceholder_ObitTitle" class="ObitTitle Full" class="ObitTitle" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
                    <div id="ctl00_MainContentPlaceholder_ObituaryName" class="ObituaryName">
                        <h1 style="font-size:36px"><div class="upperCaseName" itemprop="name"><span itemprop="givenName">Paul</span> <span itemprop="additionalName">Anthony</span> <span itemprop="familyName">YELDS</span></div></h1>
                        <br/>
                        <span class="YearsAndNoticeTypeContainer">
                            <span id="ctl00_MainContentPlaceholder_YearsLowerLabel" class="YearsLower" style="font-size:18px;">1970 - 2019</span>
                            <span id="ctl00_MainContentPlaceholder_NoticeType" class="NoticeType glyphicons glyphicons-chevron-down active" style="font-size:18px;">Notice</span>
                            <a id="ctl00_MainContentPlaceholder_CondolenceLink" class="CondolenceLink glyphicons glyphicons-chevron-right" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="viewgb" href="http://www.legacy.com/guestbooks/merimbulanewsonline-au/paul-anthony-yelds-condolences/192813829?cid=full" style="font-size:18px;">Condolences</a>
                            
                            
                            <span id="flower-button-1"> <div id="mBEbVQ" data-loadscript="lg_mBEbVQ_load" class="dfpContainer">
    <script type="text/javascript">
        function lg_mBEbVQ_load() {
            googletag.cmd.push(function () {
                var adId = 'mBEbVQ';
                var slot = googletag.defineSlot('/423686928/prod/obit-aff/obit-premium/flowers-button-1', [[165,45]], adId)
                .setCollapseEmptyDiv(true)
                    .setTargeting("ContainerId",escape("mBEbVQ"))
                    .addService(googletag.pubads());

                lago.appendAdSlot(adId, slot);
        
                googletag.pubads().updateCorrelator();
                if (typeof index_headertag_lightspeed !== "undefined") {
                    index_headertag_lightspeed.display(adId);
                } else if (typeof apstag !== "undefined") {
                    lago.rebuildA9SlotsFromGPT();
                    var a9RefreshSlot = lago.a9Slots.filter(function (adSlot) { return adSlot.slotID === adId; });
                    apstag.fetchBids({
                        slots: a9RefreshSlot
                    }, function () {
                        googletag.cmd.push(function() {
                            apstag.setDisplayBids();
                            googletag.display(adId);
                        });
                    });
                } else {
                    googletag.display(adId);
                }               
            });
        }
    </script>
</div>
</span>
                            <span id="flower-button-2"> <div id="wjn17g" data-loadscript="lg_wjn17g_load" class="dfpContainer">
    <script type="text/javascript">
        function lg_wjn17g_load() {
            googletag.cmd.push(function () {
                var adId = 'wjn17g';
                var slot = googletag.defineSlot('/423686928/prod/obit-aff/obit-premium/flowers-button-2', [[140,40]], adId)
                .setCollapseEmptyDiv(true)
                    .setTargeting("ContainerId",escape("wjn17g"))
                    .addService(googletag.pubads());

                lago.appendAdSlot(adId, slot);
        
                googletag.pubads().updateCorrelator();
                if (typeof index_headertag_lightspeed !== "undefined") {
                    index_headertag_lightspeed.display(adId);
                } else if (typeof apstag !== "undefined") {
                    lago.rebuildA9SlotsFromGPT();
                    var a9RefreshSlot = lago.a9Slots.filter(function (adSlot) { return adSlot.slotID === adId; });
                    apstag.fetchBids({
                        slots: a9RefreshSlot
                    }, function () {
                        googletag.cmd.push(function() {
                            apstag.setDisplayBids();
                            googletag.display(adId);
                        });
                    });
                } else {
                    googletag.display(adId);
                }               
            });
        }
    </script>
</div>
</span>
                        </span>
                        
                    </div>
                    
                    
                
			</td></tr></table>
              </div>
              <div class="Divider"></div>

                <div class="ObitBody">
                    
<script>
    $('.ShareContent .ShareElement').on('click', function () {
        try {
            var network = $(this).attr('data-network');
            if (network && typeof _aimtellTrackAttributes === "function") {
                var eventLabel = 'obitshare-' + network;
                _aimtellTrackEvent("webpush", "click", eventLabel);
            } 
        } catch (ex) {
            console.log(ex);
        }
    });
</script>
<div id="ctl00_MainContentPlaceholder_ShareBar_ShareContent" class="ShareContent vertical">
    <div id="ctl00_MainContentPlaceholder_ShareBar_divFB" class="st-custom-button ShareElement" data-network="facebook" data-ga-evt-label="socialbar" data-ga-evt-action="facebook" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&amp;pid=192813829">
        <img id="ctl00_MainContentPlaceholder_ShareBar_FBImage" src="https://static.legacy.net/obituaries/images/premiumobit/fb-icon.png?v=2" height="48" width="48" />
    </div>
    <div id="ctl00_MainContentPlaceholder_ShareBar_divTwitter" class="st-custom-button ShareElement" data-network="twitter" data-ga-evt-label="socialbar" data-ga-evt-action="twitter" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&amp;pid=192813829">
        <img id="ctl00_MainContentPlaceholder_ShareBar_TwImage" src="https://static.legacy.net/obituaries/images/premiumobit/tw-icon.png?v=2" height="48" width="48" />
    </div>
    <div class="ShareElement">
        <a href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/obituary-email.aspx?n=paul-anthony-yelds&pid=192813829" id="ctl00_MainContentPlaceholder_ShareBar_EmailShare" data-ga-evt-label="socialbar" data-ga-evt-action="email" data-ga-evt-cat="nextgenobit" title="Email this obituary" class="email" rel="nofollow" target="_blank"><img id="ctl00_MainContentPlaceholder_ShareBar_EmImage" src="https://static.legacy.net/obituaries/images/premiumobit/em-icon.png?v=2" height="48" width="48" /></a>
    </div>
    <div class="ShareElement">
        <a href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/obituary-print.aspx?n=paul-anthony-yelds&pid=192813829" id="ctl00_MainContentPlaceholder_ShareBar_PrintObit" data-ga-evt-action="print" data-ga-evt-label="obit" data-ga-evt-cat="nextgenobit" title="Print this obituary" class="print" rel="nofollow"><img id="ctl00_MainContentPlaceholder_ShareBar_PrImage" src="https://static.legacy.net/obituaries/images/premiumobit/pr-icon.png?v=2" height="48" width="48" /></a>
    </div>
</div>
                    <div id="ctl00_MainContentPlaceholder_ObitLeftColumn" class="ObitLeftColumn">
                        <div id="ctl00_MainContentPlaceholder_ObitPhoto" class="ObitPhoto">
                            <img id="ctl00_MainContentPlaceholder_Photo" title="Paul Anthony YELDS Notice" itemprop="image" src="https://static.legacy.net/obituaries/images/premiumobit/premiumobit_candle.jpg?v=116.45.0.13553" alt="Paul Anthony YELDS Notice" />
                        </div>
                        
                        <div class="Clear"></div>
                        
                    </div>
                    <div id="ctl00_MainContentPlaceholder_PremiumObitText" class="PremiumObitText">
                        <table id="ctl00_MainContentPlaceholder_ObitTextContainer" class="ObitTextContainer" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
                            <table id="ctl00_MainContentPlaceholder_ObitTextPanel" class="ObitText FadeOut" cellpadding="0" cellspacing="0" border="0" width="100%" style="max-height:185px;"><tr><td>
					
                                <table id="ctl00_MainContentPlaceholder_Text" class="ObitTextContent" itemprop="description" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
						<!-- YELDS, Paul Anthony-->Paul Anthony YELDS 9.12.1970 - 30.4.2019 Relatives and friends are invited to attend the Funeral for the late Paul Anthony YELDS, of Mirador, which will be held on Friday 10 May 2019, with a service commencing at 2.00 PM, at St Clement's Anglican Church, Merimbula. The cortege will then leave for the Pambula Monumental Lawn Cemetery. In Lieu of Flowers, Donations to the 'Mark Hughes Foundation' would be appreciated. Go to: <a href="http://markhughesfoundation.com.au" target="_new" rel="nofollow">markhughesfoundation.com.au</a> SAPPHIRE COAST FUNERALS 02 6495 7077
					</td></tr></table>
                                <div id="ctl00_MainContentPlaceholder_ObituaryTextFHLogoContainer" style="width: 100%">
                                   
                                </div>
                                <span id="ctl00_MainContentPlaceholder_PublishedLineOnline" class="PublishedLine">Published in Merimbula News on May&nbsp;8,&nbsp;2019</span>
                                
                            
				</td></tr></table>
                            <div class="ReadMore" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="readmore">
                                <span class="ReadMoreLessMessage">Read More</span>
                            </div>
                            
                            <div id="ctl00_MainContentPlaceholder_PremiumObitAudioDiv" class="PremiumObitAudioDiv" style="display: inline-block; width:100%;">
                                <div id="ctl00_MainContentPlaceholder_AudioControl_AudioControlContainer" class="PremiumObitAudioDiv">
    <a id="ctl00_MainContentPlaceholder_AudioControl_PlayAudioButton" title="Listen to Obituary" class="PremiumObitAudio glyphicons glyphicons-volume-up">Listen to Obituary</a>
<span itemscope="" itemtype="http://schema.org/AudioObject"><meta itemprop="contentUrl" content="https://cache.legacy.net/Legacy/Multimedia/192813829-23.mp3" /><meta itemprop="encodingFormat" content=".mp3x" /></span><span itemscope="" itemtype="http://schema.org/AudioObject"><meta itemprop="contentUrl" content="https://cache.legacy.net/Legacy/Multimedia/192813829-23.ogg" /><meta itemprop="encodingFormat" content=".oggx" /></span></div>
                            </div>
                                                 
                        
			</td></tr></table>
                    </div>
                    <div class="Clear"></div>
                    <div class="GuestBookDiv">
                        <table id="ctl00_MainContentPlaceholder_GuestBookControl_GuestBookPanel" class=" gbstatusopenactive novideosyet" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
    <div class="RememberHeader">
        <div class="TopBar"></div>
        <div class="HeaderContent">
            <a id="ctl00_MainContentPlaceholder_GuestBookControl_RememberTextLink" title="View Guest Book for Paul Anthony YELDS Obituary" class="RememberText" href="http://www.legacy.com/guestbooks/merimbulanewsonline-au/paul-anthony-yelds-condolences/192813829?cid=full">Remember</a>
            <div class="RememberShareText">Share memories or express condolences below.</div>
            <div class="GBFlowersAd"></div>
            <div class="Clear"></div>
        </div>
        <div class="HeaderViewAll"><a id="ctl00_MainContentPlaceholder_GuestBookControl_HeaderViewAllLink" title="View Guest Book for Paul Anthony YELDS Obituary" href="http://www.legacy.com/guestbooks/merimbulanewsonline-au/paul-anthony-yelds-condolences/192813829?cid=full">View All</a></div>
        <div class="Clear"></div>
    </div>
    <div class="GuestBookMessages" style="position:relative;">
        
        <div>
            <div id="ctl00_MainContentPlaceholder_GuestBookControl_CreateGuestBookEntryDiv" class="AddGuestBookEntryContainer">
                <textarea class="AddGuestBookEntry" name="SignEntryText"></textarea>
                <a id="ctl00_MainContentPlaceholder_GuestBookControl_SubmitGuestbookEntryButton" title="Add a Message for Paul Anthony YELDS Obituary" class="GuestBookEntryButton" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="gbsubmit">Add Message</a>
            </div>
            <div id="ctl00_MainContentPlaceholder_GuestBookControl_RightMessage" class="RightMessage Half">
                <div class="ClosedMessage">
                    
                    
                </div>
                <div class="clear"></div>
                <table id="ctl00_MainContentPlaceholder_GuestBookControl_GuestBookCommentsDiv" class="GuestBookEntryStatic" itemscope="" itemtype="http://schema.org/Comment" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
					            
                    <ul>
                        <li><a id="ctl00_MainContentPlaceholder_GuestBookControl_RecentEntry1" title="Add a Message for Paul Anthony YELDS Obituary" href="http://www.legacy.com/guestbooks/merimbulanewsonline-au/paul-anthony-yelds-condolences/192813829?cid=full">What will you miss most about Paul Anthony YELDS?</a></li>
                        
                    </ul>
                    
                    <a id="ctl00_MainContentPlaceholder_GuestBookControl_ViewAllMessagesLink" title="View Guest Book for Paul Anthony YELDS Obituary" class="ViewAllMessagesLink" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="viewgb" href="http://www.legacy.com/guestbooks/merimbulanewsonline-au/paul-anthony-yelds-condolences/192813829?cid=full">View Guest Book</a>
                
				</td></tr></table>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    <div class="MediaMessage">
        <table id="ctl00_MainContentPlaceholder_GuestBookControl_PhotoEntriesPanel" class="PhotoEntries" itemscope="" itemtype="http://schema.org/ImageObject" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
					
            <a id="ctl00_MainContentPlaceholder_GuestBookControl_AddPhotoLink" title="Add a Photo for Paul Anthony YELDS Obituary" class="ViewAddLink" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="addphoto" href="http://www.legacy.com/guestbooks/merimbulanewsonline-au/upload.aspx?n=paul-anthony-yelds&amp;pid=192813829&amp;v=0"><img id="ctl00_MainContentPlaceholder_GuestBookControl_AddPhotoIcon" class="Icon" src="https://static.legacy.net/obituaries/images/premiumobit/photoicon.png?v=116.45.0.13553" />&nbsp;Add Photos
            </a>
            
            <div class="clear"></div>
            
        
				</td></tr></table>
        <table id="ctl00_MainContentPlaceholder_GuestBookControl_VideoEntriesPanel" class="VideoEntries" itemscope="" itemtype="http://schema.org/VideoObject" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
					
            <a id="ctl00_MainContentPlaceholder_GuestBookControl_AddVideoLink" title="Add or record a Video for Paul Anthony YELDS Obituary" class="ViewAddLink" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="addvideo" href="http://www.legacy.com/guestbooks/merimbulanewsonline-au/upload.aspx?n=paul-anthony-yelds&amp;pid=192813829&amp;v=0"><img id="ctl00_MainContentPlaceholder_GuestBookControl_AddVideoIcon" class="Icon" src="https://static.legacy.net/obituaries/images/premiumobit/videoicon.png?v=116.45.0.13553" />&nbsp;Add Videos
            </a>
            
            <div class="clear"></div>
            
        
				</td></tr></table>
    </div>
    <div class="Clear"></div>

			</td></tr></table>
                    </div>
                </div>
                
                <div id="SocialReminderDiv" class="SocialReminderModal load" >
                    
<div class="SocialReminderPopupWrapper">
    <table id="ctl00_MainContentPlaceholder_SocialReminderPopUp_SocialReminderPopupPanel" class="SocialReminderModalContent" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
        <div>
            <span id="ClosePopup" class="SocialReminderClose" title="Close">
                <a><img id="ctl00_MainContentPlaceholder_SocialReminderPopUp_PopUpCloseIcon" src="https://static.legacy.net/obituaries/images/premiumobit/close-icon.png?v=2" /></a>
            </span>
        </div>
        <div class="SocialReminderShareWrap">
            <span class="SocialReminderHeader">Give others a chance to express condolences.</span>             
            <div id="divFB" class="ShareElement SocialReminderShare Facebook">
                <img id="ctl00_MainContentPlaceholder_SocialReminderPopUp_FacebookIcon" src="https://static.legacy.net/obituaries/images/premiumobit/facebook-icon.png?v=2" />Share on Facebook
            </div>
            <a id="ctl00_MainContentPlaceholder_SocialReminderPopUp_EmailShareLink" class="SocialReminderShare Email" href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/obituary-email.aspx?n=paul-anthony-yelds&amp;pid=192813829" target="_blank"><img id="ctl00_MainContentPlaceholder_SocialReminderPopUp_EmailIcon" src="https://static.legacy.net/obituaries/images/premiumobit/email-icon.png?v=2" />Share via Email
            </a>
            <a id="ctl00_MainContentPlaceholder_SocialReminderPopUp_NotRightNow" class="SocialReminderClose NotRightNow">Not right now.</a>
        </div>
    
			</td></tr></table>
</div>

                </div>

                <table id="ctl00_MainContentPlaceholder_BottomWideAdPanel" class="BottomWideAdPanel GalleryViewerAdSuppress" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
                    <div id="ctl00_MainContentPlaceholder_ObitBottomWideAd" class="ObitBottomWideAd">
                        
                        
                        <div id='eHo9FA' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('eHo9FA');
            } else {
                googletag.display('eHo9FA');
            }
        }});
    </script>
</div>
                    </div>
                
			</td></tr></table>
                <div id="ctl00_MainContentPlaceholder_HelpfulLinks_HelpfulLinks" class="HelpfulLinks">
    <div class="Content">
    <div class="LinkSection Resources">
        <div id="ctl00_MainContentPlaceholder_HelpfulLinks_ResourcesHeader" class="title">Resources</div>
        <ul>
        
                <li>
                	<a id="ctl00_MainContentPlaceholder_HelpfulLinks_repResourceLinks_ctl00_Link" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" title="Send Funeral Flowers" data-ga-evt-action="flowerslink" href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/condolences-flowers.aspx?pid=192813829" target="_self">Send Funeral Flowers</a>
                    
                </li>
            
                <li>
                	<a id="ctl00_MainContentPlaceholder_HelpfulLinks_repResourceLinks_ctl01_Link" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" title="Donate to Charity" data-ga-evt-action="donate" href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/condolences-charities.aspx?pid=192813829" target="_self">Donate to Charity</a>
                    
                </li>
             
        </ul>
    </div>
    <div class="LinkSection AdviceAndSupport">
        <div id="ctl00_MainContentPlaceholder_HelpfulLinks_AdviceHeader" class="title">Find Advice & Support</div>
        <ul>
        
                <li>
                	<a id="ctl00_MainContentPlaceholder_HelpfulLinks_repAdviceLinks_ctl00_Link" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" title="Funeral Etiquette" data-ga-evt-action="advice1" href="http://www.legacy.com/news/advice-and-support/article/funeral-etiquette?&amp;sn=MerimbulaNewsOnline-AU" target="_new">Funeral Etiquette</a>
                </li>
            
                <li>
                	<a id="ctl00_MainContentPlaceholder_HelpfulLinks_repAdviceLinks_ctl01_Link" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" title="Grief Support Groups" data-ga-evt-action="advice2" href="http://www.legacy.com/news/advice-and-support/article/bereavement-grief-support-groups-at-legacy?&amp;sn=MerimbulaNewsOnline-AU" target="_new">Grief Support Groups</a>
                </li>
             
        </ul>
    </div>
    <div style="clear:both"></div>
    </div>
</div>


                <div class="ReturnToPortalLink">
                    <span>&lsaquo;</span>&nbsp;<a id="ctl00_MainContentPlaceholder_ReturnToObitPortalLink" title="Go back to today&#39;s Notices for Merimbula News" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="backtohome" href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/">Back to today's Notices</a>
                    
<script>
    $('.ShareContent .ShareElement').on('click', function () {
        try {
            var network = $(this).attr('data-network');
            if (network && typeof _aimtellTrackAttributes === "function") {
                var eventLabel = 'obitshare-' + network;
                _aimtellTrackEvent("webpush", "click", eventLabel);
            } 
        } catch (ex) {
            console.log(ex);
        }
    });
</script>
<div id="ctl00_MainContentPlaceholder_ShareBarBottom_ShareContent" class="ShareContent horizontal">
    <div id="ctl00_MainContentPlaceholder_ShareBarBottom_divFB" class="st-custom-button ShareElement" data-network="facebook" data-ga-evt-label="socialbar" data-ga-evt-action="facebook" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&amp;pid=192813829">
        <img id="ctl00_MainContentPlaceholder_ShareBarBottom_FBImage" src="https://static.legacy.net/obituaries/images/premiumobit/fb-icon.png?v=2" height="48" width="48" />
    </div>
    <div id="ctl00_MainContentPlaceholder_ShareBarBottom_divTwitter" class="st-custom-button ShareElement" data-network="twitter" data-ga-evt-label="socialbar" data-ga-evt-action="twitter" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&amp;pid=192813829">
        <img id="ctl00_MainContentPlaceholder_ShareBarBottom_TwImage" src="https://static.legacy.net/obituaries/images/premiumobit/tw-icon.png?v=2" height="48" width="48" />
    </div>
    <div class="ShareElement">
        <a href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/obituary-email.aspx?n=paul-anthony-yelds&pid=192813829" id="ctl00_MainContentPlaceholder_ShareBarBottom_EmailShare" data-ga-evt-label="socialbar" data-ga-evt-action="email" data-ga-evt-cat="nextgenobit" title="Email this obituary" class="email" rel="nofollow" target="_blank"><img id="ctl00_MainContentPlaceholder_ShareBarBottom_EmImage" src="https://static.legacy.net/obituaries/images/premiumobit/em-icon.png?v=2" height="48" width="48" /></a>
    </div>
    <div class="ShareElement">
        <a href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/obituary-print.aspx?n=paul-anthony-yelds&pid=192813829" id="ctl00_MainContentPlaceholder_ShareBarBottom_PrintObit" data-ga-evt-action="print" data-ga-evt-label="obit" data-ga-evt-cat="nextgenobit" title="Print this obituary" class="print" rel="nofollow"><img id="ctl00_MainContentPlaceholder_ShareBarBottom_PrImage" src="https://static.legacy.net/obituaries/images/premiumobit/pr-icon.png?v=2" height="48" width="48" /></a>
    </div>
</div>
                </div>
            </div>
        
		</td></tr></table>
        <table id="ctl00_MainContentPlaceholder_RightRailPanel" class="RightRail" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
            <div class="RightRailWrapper">
                <table id="ctl00_MainContentPlaceholder_FlowerAd_FlowersAdPanel" class="FlowersAdContainer Spotlight" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
    
    <div id="ctl00_MainContentPlaceholder_FlowerAd_HeaderDiv" class="headline" style="display:none;">
		<span class="longheadline">Send Flowers</span>
    </div>

    <div id="ctl00_MainContentPlaceholder_FlowerAd_LinkDivTop" class="FlowersLinkTop" style="display:none;">
        
        
        
    </div>
    <div id="ObitFlowerTopAd">
        
        <div id='v8CzeA' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('v8CzeA');
            } else {
                googletag.display('v8CzeA');
            }
        }});
    </script>
</div>
    </div>
    
        
    <div id="ctl00_MainContentPlaceholder_FlowerAd_LinkDiv" class="FlowersLinkBottom" style="display:none;">
        
        
        
        <div id='SwYy7g' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('SwYy7g');
            } else {
                googletag.display('SwYy7g');
            }
        }});
    </script>
</div>
    </div>
    <div class="Clear"></div>


			</td></tr></table>
                <div id="ctl00_MainContentPlaceholder_ClioAndBannerContainer">
                    <div id="ctl00_MainContentPlaceholder_ClioAdContainer">
                        
<table id="ctl00_MainContentPlaceholder_ClioAd_GivalikePanel" name="GivalikePremiumObit" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>

			</td></tr></table>
                    </div>
                    <div id="ctl00_MainContentPlaceholder_BannerAdContainer" class="GalleryViewerAdSuppress">
                        <div id="RightRailBannerAd" class="BannerAd AutoRefresh">
                            
        
        <div id='Npz0tA' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('Npz0tA');
            } else {
                googletag.display('Npz0tA');
            }
        }});
    </script>
</div>
    
                            <div id='4gj8QQ' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('4gj8QQ');
            } else {
                googletag.display('4gj8QQ');
            }
        }});
    </script>
</div>
                        </div>
                    </div>
                    
                    
                    <div id="ctl00_MainContentPlaceholder_HubTileDiv" class="ChubTile" style="float: left; background: #FFF; width: 310px;">
                        <div id="promotile8" PromoTileID="8" width="300" height="100" previewdate="" class="CHubTile">
                            <style type="text/css">    
                                .SingleStack { width: 300px; height: 100px; overflow:hidden; }
                                .SingleStack a { text-decoration: none; }  
                                .SingleStack .Title     {  font-family: Helvetica,Arial; font-size: 13px; float: left;height: 32px;overflow: hidden;padding-top: 5px; font-weight:bold; line-height:15px; margin-bottom:8px;color: #333;    } 
                                .SingleStack .Synopsis { font-family: arial; font-size: 11px;line-height: 15px;float: left; color: #333;height: 45px;overflow: hidden;width: 127px;}  
                                .SSTile .Image { margin-right: 10px; float: left; width:150px; height:100px;} 
                                .SSTile { height:98px; width: 288px; float:left; overflow:hidden; border: solid 1px #d0d0d0;padding-right: 10px;
                                    background-image: -webkit-gradient(linear, center top, center bottom, color-stop(0%, #F3F3F3), color-stop(25%, #FFFFFF), color-stop(100%, #FFFFFF));
                                    background-image: -webkit-linear-gradient(top, #F3F3F3 0%, #FFFFFF 25%, #FFFFFF 100%);
                                    background-image: -moz-linear-gradient(top, #F3F3F3 0%, #FFFFFF 25%, #FFFFFF 100%);
                                    background-image: -ms-linear-gradient(top, #F3F3F3 0%, #FFFFFF 25%, #FFFFFF 100%);
                                    background-image: -o-linear-gradient(top, #F3F3F3 0%, #FFFFFF 25%, #FFFFFF 100%);
                                    background-image: linear-gradient(to bottom, #F3F3F3 0%, #FFFFFF 25%, #FFFFFF 100%);
                                }
                                .SSTile .TextContainer { float: left;width: 128px;}
                            </style>
                            <div class="SingleStack">
                                <a href="http://www.legacy.com/news/advice-and-support/article/funeral-etiquette" ga-evt-cat="Content Hub" ga-evt-action="Inbound Link" ga-evt-label="8" target="_blank">
                                    <div class="SSTile">
                                        <div class="Image"><img align="left" src="https://cache.legacy.net/globalcontent/contenthub/promotiles/5e91af41-f34d-4653-a3f6-ac99cb596943.jpgx?option=0&amp;h=100&amp;w=150" border="0" alt="Funeral and condolence advice from Legacy.com experts" title="Funeral and condolence advice from Legacy.com experts"></div>   
                                        <div class="TextContainer">   
                                            <div class="Title">Funeral Etiquette</div>        
                                            <div class="Synopsis">Expert advice: what to do and say when someone dies.</div>   
                                        </div>   
                                    </div>    
                                </a>    
                            </div>
                        </div>
                    </div>
                    
                    <div id="ctl00_MainContentPlaceholder_NGOLocal300x250Container" class="NGOLocal300x250 GalleryViewerAdSuppress">
                        
                        <iframe id="ctl00_MainContentPlaceholder_NGOLocal300x250" allowtransparency="true" scrolling="no" frameborder="0" width="300" height="250px" src="http://tributes.merimbulanewsonline.com.au/Obituaries/AffiliateAdvertisement.axd?affiliate=MerimbulaNewsOnline-AU&amp;adid=1&amp;preview=False&amp;adtype=5&amp;v=20190326T001449"></iframe>
                    </div>
                </div>
            </div>
            
        
		</td></tr></table>
        <div class="Clear"></div>
    
	</td></tr></table>
    <table id="ctl00_MainContentPlaceholder_NotifyAFriend_NotifyAFriendPanel" class="NotifyAFriend modal-window" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
		
    <div id="PremiumObitEmail">
        <div class="modalModule modal-container">
            <div class="modal-header-close-premium CloseModal"></div>
            <h3>Notify Friends and Family</h3>
            <table id="ctl00_MainContentPlaceholder_NotifyAFriend_FormPanel" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
                <div class="clear" style="padding: 5px 0px;">Add the email addresses of friends or family members you'd like to notify about this obituary.</div>
                <div class="FieldBlock">
                    <div>To: <span id="ToEmailError" class="Error">*Invalid To Email</span></div>
                    <textarea name="ctl00$MainContentPlaceholder$NotifyAFriend$ToEmail" rows="4" cols="20" id="ctl00_MainContentPlaceholder_NotifyAFriend_ToEmail" maxlength="1000"></textarea>
                </div>
                <div class="FieldBlock">
                    <div>From: <span id="FromEmailError" class="Error">*Invalid From Email</span></div>
                    <input name="ctl00$MainContentPlaceholder$NotifyAFriend$FromEmail" type="text" id="ctl00_MainContentPlaceholder_NotifyAFriend_FromEmail" />
                </div>
                <div class="clear FieldBlock">
                    <div>Message:</div>
                    <textarea name="ctl00$MainContentPlaceholder$NotifyAFriend$Message" rows="4" cols="20" id="ctl00_MainContentPlaceholder_NotifyAFriend_Message" maxlength="500"></textarea>
                </div>
                <div style="clear:both"></div>
                <table id="ctl00_MainContentPlaceholder_NotifyAFriend_MarketingOptInPanel" class="OptIn" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
                    <div class="Divider"></div>
                    <div>Optional</div>
                    <input id="ctl00_MainContentPlaceholder_NotifyAFriend_EmailOptIn" type="checkbox" name="ctl00$MainContentPlaceholder$NotifyAFriend$EmailOptIn" />
                    <label for="ctl00_MainContentPlaceholder_NotifyAFriend_EmailOptIn" id="ctl00_MainContentPlaceholder_NotifyAFriend_EmailOptInText">Please provide me with special offers and discounts from Legacy.com and selected partners.</label>
                    <label class="Policy">Emails will be sent directly from Legacy.com. We respect your privacy and will not sell your information to a third party. You may opt out at any time. See privacy policy for details.</label>
                
			</td></tr></table>
                    
                <input type="submit" name="ctl00$MainContentPlaceholder$NotifyAFriend$SendButton" value="Send" id="ctl00_MainContentPlaceholder_NotifyAFriend_SendButton" class="clear GBButton" />
                <div class="clear"></div>
            
		</td></tr></table>
            <table id="ctl00_MainContentPlaceholder_NotifyAFriend_SuccessPanel" class="NotifyAFriendSuccess" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
                <p>Your email was sent successfully.</p>
                <ul>
                    <li><span class="CloseModal">Return to the obituary</span></li>
                    <li><span class="ReturnToForm">Send another email</span>
                    <li id="ctl00_MainContentPlaceholder_NotifyAFriend_VisitGuestBookItem"><a id="ctl00_MainContentPlaceholder_NotifyAFriend_VisitGuestBook"></a></li>
                    <li>
<div class="PremiumObitShare">
    <span id="ctl00_MainContentPlaceholder_NotifyAFriend_Share_SharePanelText" class="SharePanelText">Share</span>
</div>
<div class="SBContainer">
    <div class="ShareBar">
        <div class="ShareBarRight">
            <div class="ShareContent">
                <ul>
                    <li>
                        <div id="ctl00_MainContentPlaceholder_NotifyAFriend_Share_divFB" class="st-custom-button" data-network="facebook" data-ga-evt-label="socialbar" data-ga-evt-action="facebook" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&amp;pid=192813829">
                            <img id="ctl00_MainContentPlaceholder_NotifyAFriend_Share_FBImage" src="https://static.legacy.net/obituaries/images/obituary/sharethis/stfacebook_16.png" />
                        </div>
                    </li>
                    <li>
                        <div id="ctl00_MainContentPlaceholder_NotifyAFriend_Share_divTwitter" class="st-custom-button" data-network="twitter" data-ga-evt-label="socialbar" data-ga-evt-action="twitter" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/merimbulanewsonline-au/obituary.aspx?n=paul-anthony-yelds&amp;pid=192813829">
                            <img id="ctl00_MainContentPlaceholder_NotifyAFriend_Share_TwImage" src="https://static.legacy.net/obituaries/images/obituary/sharethis/sttwitter_16.png" height="48" width="48" />
                        </div>
                    </li>
                    <li>
                        
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>
</li>
                </ul>
                <div class="MessageActions">
                    <center><input type="submit" name="ctl00$MainContentPlaceholder$NotifyAFriend$OkButton_Success" value="Ok" id="ctl00_MainContentPlaceholder_NotifyAFriend_OkButton_Success" class="GBButton CloseModal" /></center>
                </div>
                <div class="clear"></div>
            
		</td></tr></table>

            <table id="ctl00_MainContentPlaceholder_NotifyAFriend_FailurePanel" class="NotifyAFriendFailure" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
                <p>There was an error sending your email. Please try again.</p>
                <p>We apologize for the inconvenience.</p>
                    <input type="submit" name="ctl00$MainContentPlaceholder$NotifyAFriend$OkButton_Failure" value="Ok" id="ctl00_MainContentPlaceholder_NotifyAFriend_OkButton_Failure" class="GBButton FloatLeft ReturnToForm" />
                    <input type="submit" name="ctl00$MainContentPlaceholder$NotifyAFriend$CancelButton_Failure" value="Cancel" id="ctl00_MainContentPlaceholder_NotifyAFriend_CancelButton_Failure" class="GBButton FloatRight CloseModal" />
                    <div class="clear"></div>
            
		</td></tr></table>
        </div>
        <div class="clear"></div>
    </div>

	</td></tr></table>
    <div class="Clear"></div>
    <div class="ViewerContainer"></div>
    
  
            </div>
            
            <div class="Clear"></div>
            <div style="clear: both;"></div>
            <div id="BottomAdDfpContainer">
                
            </div>

            <div id="footer">
                <table id="ctl00_PremiumObitFooter" class="PremiumObitFooter" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
		
                    <div class="footerMarginContainer">
                        <div class="poweredByLegacy">
                            <img id="ctl00_PoweredByImage" ContentType="Image" src="https://static.legacy.net/obituaries/images/premiumobit/PoweredByLegacyTrademarked.png?v=116.45.0.13553" />
                        </div>
                        <div id="ctl00_uxFooterLinks" class="footerLinks">
                            <table id="ctl00_FooterCopyright" class="FooterCopyright" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
                                    © Copyright 1999-2019
                                    <a id="ctl00_NationalSiteUrl" title="Legacy.com" href="http://www.legacy.com/ns/" target="_blank">Legacy.com</a>
                                    All Rights Reserved 
                            
		</td></tr></table>
                            
                            
                            &nbsp;| <a id="ctl00_ContactUsUrl" title="Questions? Contact us" href="http://tributes.merimbulanewsonline.com.au/obituaries/merimbulanewsonline-au/obituary-questions.aspx?pid=192813829">Questions? Contact us</a> 
                            
                            | <a id="ctl00_SearchNationwideUrl" title="Search obituaries nationwide" href="http://www.legacy.com/ns/" target="_blank">Search obituaries nationwide</a>
                        </div>
                        <br class="Clear"/>
                    </div>
                
	</td></tr></table>
                
                <div id="ctl00_NGOLocalFooterAd" class="NGOLocalFooterAd">
                    
                </div>
                
            </div>
            
            
            <!-- Begin Legacy Tracking Script -->
            




            <!-- End Legacy Tracking Script -->
            <!-- Begin Footer Affiliate Tracking Script -->
            <!-- ATS Start (3824) - (1) --><!-- TRACKING start --><!-- START Chartbeat Code --><script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'merimbulanewsweekly.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'home';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!-- END Chartbeat Code --><div class="google-analytics-script"><script type="text/javascript">

  var _gaq = window._gaq || [];

  var gaPageView = function () {
    _gaq.push(
      ['_setAccount', 'UA-16730067-132'],
      ['_setDomainName', '.merimbulanewsweekly.com.au'],
      ['b._setAccount', 'UA-18935883-1'],
      ['b._setDomainName', '.merimbulanewsweekly.com.au'],
      ['c._setAccount', 'UA-61683903-1'],
      ['c._setDomainName', '.merimbulanewsweekly.com.au'],

      
        ['_setCustomVar',
          1,                   // This custom var is set to slot #1.  Required parameter.
          'Section',           // The top-level name for your online content categories.  Required parameter.
          'home',  // Sets the value of "Section" to "Life & Style" for this particular aricle.  Required parameter.
          3],                    // Sets the scope to page-level.  Optional parameter.
        ['b._setCustomVar',
          1,
          'Section',
          'home',
          3],
        ['c._setCustomVar',
          1,
          'Section',
          'home',
          3
          
        ],
      
      ['_trackPageview'],
      ['b._trackPageview'],
      ['c._trackPageview']);
  };
  gaPageView();


  var gaEventView = function (category,event,title) {
    _gaq.push([
      '_trackEvent',
      category,
      event,
      title
    ]);
    // rollup
    _gaq.push([
      'b._trackEvent',
      category,
      event,
      title
    ]);
  };

  (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

  </script></div><div class="nielsen-ratings-script"><!-- START Nielsen Online SiteCensus V6.0 --><!-- COPYRIGHT 2010 Nielsen Online --><script type="text/javascript">
		window.asyncLoad("//secure-au.imrworldwide.com/v60.js", function(){
			var pvar = { cid: "ruralpressltd", content: "0", server: "secure-au" };
	  	window.trac = nol_t(pvar); trac.record().post();
		}, true);

	</script><noscript><div><img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=ruralpressltd&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></div><!-- Data Collector JS tracking --><script type="text/javascript">

    var _fmaq = _fmaq || [];
        _fmaq.push(["_trackEvent", [
            ["event", "view"],
            ["system", "FRM"],
            ["site", "merimbulanewsweekly"],
            ["assetCategory", "home"],
            ["title", " - Merimbula News Weekly"],
            ["assetType", "news"]
        ]]);

    var _fma_options = {};

    onAppLoad(function() {
        var fma_script = document.createElement('script');
        fma_script.src = 'http://resources.fairfax.com.au/js/track/1.0/track.min.js';
        fma_script.setAttribute('async', 'true');
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fma_script, s);
    });

</script><!-- TRACKING end -->
<!-- ATS End -->
            <!-- End Footer Affiliate Tracking Script -->
            <script language="javascript" type="text/javascript">
                function RefreshHeaderAd()
                {
                    try
                    {
                        var headerFrameId = $('#HeaderContent').find('iframe').attr('id');
                        document.getElementById(headerFrameId).contentWindow.aa.refresh();
                    }
                    catch (ex) { }
                }
            </script>
        
</td></tr></table>
        <script type="text/javascript">
            /*
            $(document).ready(function () {
                window.onorientationchange = readDeviceOrientation;
                readDeviceOrientation();
                function readDeviceOrientation() {
                    if ((navigator.userAgent.match(/iPad/i))) {
                        var viewportmeta = document.querySelector('meta[name="viewport"]');
                        if (viewportmeta) {
                            if ((Math.abs(window.orientation) === 90) || (Math.abs(window.orientation) === -90)) {
                                viewportmeta.content = "initial-scale=1.0;";
                            }
                            else {
                                viewportmeta.content = "initial-scale=0.75;";
                            }
                        }
                    }
                }
            });
            */
    </script>
    

<script type="text/javascript">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</script>
</form>
    </div>
    
</body>
</html>